Update debian package information.