Change version to 1.0.8-rc1 and run autoconf nfs-utils-1-0-8-rc1
authorneilbrown <neilbrown>
Fri, 16 Dec 2005 05:29:14 +0000 (05:29 +0000)
committerneilbrown <neilbrown>
Fri, 16 Dec 2005 05:29:14 +0000 (05:29 +0000)
commit870762b34e5209a4f356fdac2d8b42edf574f833
tree8e34d2449b5351f5a121425a85af990a28327fbc
parent62c4197d5b41b66af58c34a4cc79c023599f0f72
Change version to 1.0.8-rc1 and run autoconf
configure
configure.in