Imported Debian patch 1.0.7-4
[nfs-utils.git] / confdefs.h
1
2 #define NFS3_SUPPORTED 1
3 #define NFS4_SUPPORTED 1
4 #define GSS_SUPPORTED 1