Check that the gssapi library is usable early on.
[nfs-utils.git] / NEWS
1 This is a dummy news file to make automake happy.