Check that the gssapi library is usable early on.
[nfs-utils.git] / NEWS
2005-12-20 neilbrownAutogen update