Change version to 1.0.8-rc1 and run autoconf
[nfs-utils.git] / config.sub
2005-04-06 chipUpdate config.sub and config.guess.
2001-04-18 hjl2001-04-18 H.J. Lu <hjl@lucon.org>