The configure option name is --with-gssglue, not --with-libgssglue. Fix this, so...
[nfs-utils.git] / debian / rules
index 69477af..757468e 100755 (executable)
@@ -27,6 +27,7 @@ build-stamp:
                --enable-nfsv41 \
                --enable-ipv6 \
                --enable-libmount-mount \
+               --with-gssglue \
                --with-tcp-wrappers
        $(MAKE) $(MAKEFLAGS)
        touch build-stamp