Update XULRunner version dependency in README
authorBen Hutchings <ben@decadent.org.uk>
Mon, 20 Jun 2011 02:41:53 +0000 (03:41 +0100)
committerBen Hutchings <ben@decadent.org.uk>
Mon, 20 Jun 2011 02:41:53 +0000 (03:41 +0100)
README

diff --git a/README b/README
index d673eca..e2beea2 100644 (file)
--- a/README
+++ b/README
@@ -24,7 +24,7 @@ VideoLink depends on the following software:
   - both of:
     - mjpegtools 1.8 or later
     - netpbm
-- Mozilla 1.8 or later, or XULRunner 1.9 (currently 1.9.1 is not compatible)
+- Mozilla 1.8 or later, or XULRunner 1.9 or later
 - Xvfb (from XFree86 or X.org)
 
 To build a complete DVD image you will also need: