Remove the rpcsec_gss code and rely on an external library instead.
[nfs-utils.git] / COPYING
2000-02-03 hjlThu Feb 3 14:55:48 2000 H.J. Lu <hjl@lucon.org>