This means that if mountd is run with "--no-nfs-version 3",
[nfs-utils.git] / AUTHORS
2005-12-20 neilbrownAutogen update