Change to a dependency on libgssglue rather than libgssapi
authorKevin Coffman <kwc@citi.umich.edu>
Fri, 7 Sep 2007 14:18:35 +0000 (10:18 -0400)
committerNeil Brown <neilb@suse.de>
Tue, 11 Sep 2007 15:19:50 +0000 (17:19 +0200)
From: Guillaume Rousse <Guillaume.Rousse@inria.fr>

Use the renamed library libgssglue rather than libgssapi.
Also bump the required version for librpcsecgss (to the one that
also requires libgssglue rather than libgssapi).

Signed-off-by: Kevin Coffman <kwc@citi.umich.edu>
Signed-off-by: Neil Brown <neilb@suse.de>

No differences found