Update libgssapi requirements
authorKevin Coffman <kwc@citi.umich.edu>
Thu, 19 Apr 2007 21:39:27 +0000 (17:39 -0400)
committerNeil Brown <neilb@suse.de>
Fri, 20 Apr 2007 04:39:01 +0000 (14:39 +1000)
commit7acce40a2cf0e6a79151561b69986e9b390eab46
tree9ce34ba419f64a466c746a21e2510a099edb0953
parent5995fb8081f92acf39e5126e09d7db8fe6a02364
Update libgssapi requirements

Update the required version of libgssapi from 0.9 to 0.11.
(Working with Heimdal requires 0.11.  Symbol versioning was
introduced in 0.10 and should be used everywhere, although
not absolutely required.)
configure.ac